Visuaalisen VT04-infrapunalämpömittarin laiteohjelmistopäivitys

Huomaa: Jos VT04-laitteesi laiteohjelmiston versio on 2.2 tai vanhempi, kysy lisätietoja päivityksestä huolto-osastoltamme.