Actualização de firmware dos termómetros visuais IR VT04

Nota: Se o seu Fluke VT04 tiver a versão de firmware 2.2 ou anterior, contacte o nosso departamento de assistência para obter mais informações sobre o procedimento de actualização.